愛查股網 www.vuitrj.icu 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票行情查詢:

通達信跟莊一起建倉指標公式

2019/7/31 21:29:07

VAR6:=MA(WINNER(CLOSE),1)*100,COLORYELLOW,LINETHICK2;
底部:CROSS(VAR6,2.5)*30,COLOR000080,LINETHICK2;
VR4:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 20, 1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100, 20, 1), 15, 1);
VR5:=3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH, 75)-LLV(LOW,75))*100, 20, 1)-2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100, 20, 1), 15, 1);
VR6:=100-VR5;
VR7:=100-VR4;
A1:=REF(C,1);
A2:=100*V/CAPITAL*10;
AA:=CROSS(VR6,VR7) AND VR4<25 ;
AAB:=CROSS(VR6,VR7) AND VR4>30 AND VR4<50 ;
ABC:=CROSS(VR6,VR7) AND VR4>50 AND VR4<65;
TMP:FORCAST(1*VAR6,21);
STICKLINE(TMP>0,0,TMP,1,0),COLORFF8080;
STICKLINE(TMP<0,0,TMP,1,0),COLORBLUE;
STICKLINE(VR7VA1:=MA(VR6,3);
STICKLINE(1*VR7>VA1,1*VR7,1*VR6,A2,0), COLORYELLOW;
STICKLINE(VR7>=REF(VR6, 1),1*VR7,1*VR6,A2+2,0), COLORGREEN;
百萬:MA(WINNER(C),9)*100,COLOR00FF00,LINETHICK2;
BB:((CROSS(百萬,2.5) OR CROSS(VAR6,百萬)) AND 20 >VAR6>REF(VAR6,1))*30;
STICKLINE(BB=30,0,30,1,1),COLORYELLOW;
STICKLINE(AA=1,20,40,1,0),COLORLIRED;
DRAWTEXT(BB=30,10,'..介入'),LINETHICK3;
DRAWTEXT(AA,20,'跟莊'),COLORYELLOW;
DRAWTEXT(AA,30,'莊股');
DRAWTEXT(AA,40,'啟動'),COLORGREEN;
WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,4);
WY1003:=EMA(WY1002,4);
WY1004:=EMA(WY1003,4);
XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
跟莊莊股啟動:((AA OR BB) AND VR70)*35,COLORRED,LINETHICK3;
DRAWLINE(百萬>=HHV(百萬,10),百萬,百萬<=LLV(百萬,3),HHV(百萬,3),3),COLORCYAN,LINETHICK2;
WL:=((CLOSE-MA(CLOSE,9))/MA(CLOSE,9))*50,LINETHICK2,COLOR0000FF;
WL3:(MA(WL,3))*10,COLOR00FFFF,LINETHICK2;
DRAWLINE(WL3>=HHV(WL3,10),WL3,WL3<=LLV(WL3,3),HHV(WL3,3),1),COLORWHITE,LINETHICK2;

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
虹軟科技 688088+1.15% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
中國應急 300527+1.15% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
達華智能 002512+1.15% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
伊力特 600197+1.14% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
順鑫農業 000860+1.14% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
萬集科技 300552+1.13% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
芒果超媒 300413+1.13% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
華鋒股份 002806+1.13% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
完美世界 002624+1.12% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
吉翔股份 603399+1.11% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
福建时时记录