愛查股網 www.vuitrj.icu 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票行情查詢:

通達信與私募同進出指標公式

2019/7/30 20:59:08

VARA:=REF(LOW,1);
VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;
VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);
VARD:=LLV(LOW,30);
VARE:=HHV(VARC,30);
VARF:=IF(MA(CLOSE,58),1,0);
VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
VARH:=IF(VARG>28,28,VARG);
吸籌:STICKLINE(VARH>-120,0,VARH,6,1),COLOR0FFFFF;
備錢:IF(吸籌,1,0),COLOR0FFFFF;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
買入時機: IF(CROSS(J,3),65,0),COLORFF00FF,LINETHICK3;
DRAWTEXT(買入時機,70.1,' 跟莊'),COLOR00FF00;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
紅線上穿買:EMA((VA-VB)/(VC-VB)*100,5),COLORRED;
紅線下穿賣:EMA(紅線上穿買,3),COLORFFFF00;
趨勢:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF;
秘密買點: IF(趨勢<=3,20,0),COLOR00FF00,LINETHICK3;
機構建倉: IF(趨勢<5,40,0),COLORFFFFFF,LINETHICK3;

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
交控科技 688015+7.15% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
雙象股份 002395+7.07% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
華銘智能 300462+6.85% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
金貴銀業 002716+6.80% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
亞太藥業 002370+6.79% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
中牧股份 600195+6.77% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
合眾思壯 002383+6.57% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
恒久科技 002808+6.53% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
銀河磁體 300127+6.53% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
健友股份 603707+6.40% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
福建时时记录