愛查股網 www.vuitrj.icu 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票行情查詢:

通達信幸福之家選股指標公式

2019/7/29 23:29:35

底部周期:=3;
底部跌幅:=5;
當日漲幅:=3;
X_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_2:=(CLOSE-OPEN)/OPEN*100;
X_3:=VOL/REF(VOL,1);
X_4:=OPEN/CLOSE>=1.04 OR (REF(CLOSE,1)/CLOSE>=1.03 AND CLOSE1.095,1),VOL/REF(VOL,1)<=1.1,VOL/MA(VOL,60)<=2/3 OR VOL/REF(VOL,1)<=1.15 OR VOLX_5:=ABS(X_1)<=3 AND ABS(X_2)<=2 AND X_3<=2;
X_6:=(CLOSE-REF(CLOSE,底部周期))/REF(CLOSE,底部周期)*100;
X_7:=CLOSE選股:REF(X_4,2) AND REF(X_7,2) AND REF(X_5,1) AND IF(REF(CLOSE=REF(VOL,2)) AND CLOSE>OPEN AND CLOSE>REF(CLOSE,2) AND (X_1>當日漲幅 OR X_2>當日漲幅),COLORYELLOW,LINETHICK2;

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
博騰股份 300363+5.76% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
湖南黃金 002155+5.65% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
盈康生命 300143+5.48% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
海容冷鏈 603187+5.47% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
廣譽遠 600771+5.31% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
*ST斯太 000760+5.30% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
泰瑞機器 603289+5.26% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
新光光電 688011+5.22% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
*ST瑞德 600666+5.16% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
*ST九有 600462+5.15% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
福建时时记录