愛查股網 www.vuitrj.icu 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 同花順公式
股票行情查詢:

同花順牛兒神莊指標公式

2019/7/23 23:51:28

RSV:=(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100;
K:=SMA(RSV,5,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,30);
VAR6:=HHV(VAR4,30);
VAR7:=IF(MA(CLOSE,58),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
吸籌:STICKLINE(VAR9>-120,0,VAR9,6,1),colormagenta;
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
AA5:=SMA(AA4,13,8);
莊線:EMA(J,6),coloryellow;
走勢:CEILING(SMA(AA5,13,8)),colorred,LINETHICK2;
AA6:=SMA(AA3,21,8);
買觀注: STICKLINE(走勢-AA6<-65,0,7,15,1);
DRAWICON(FILTER(J>REF(J,1) AND 走勢>=REF(走勢,1) AND 走勢<25,5),走勢,"buy");
賣關注: STICKLINE(走勢-AA6>85,98,90,15,1),COLORFFFF00;
DRAWICON(FILTER(J<=REF(走勢,1) AND 走勢>85,5),J,"sell");
DRAWTEXT_FIX(1,0.01,0.82,0,),colorred;

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
神奇制藥 600613+1.61% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
康龍化成 300759+1.61% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
硅寶科技 300019+1.61% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
萬達信息 300168+1.60% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
青農商行 002958+1.60% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
金剛玻璃 300093+1.60% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
巨輪智能 002031+1.59% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
新天藥業 002873+1.59% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
ST景谷 600265+1.58% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
*ST地礦 000409+1.58% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
福建时时记录