愛查股網 www.vuitrj.icu 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 同花順公式
股票行情查詢:

同花順拐點與突破指標公式

2019/7/22 23:40:12

X:=REF(((HHV(HIGH,55)-LLV(LOW,55))/LLV(LOW,55)),1)<=(25/100) AND CLOSE>=REF(HHV(HIGH,55),1) AND BARSCOUNT(CLOSE)>55;
X1:=ABS(MA(C,10)/MA(C,20)-1)<0.01;
X2:=ABS(MA(C,5)/MA(C,10)-1)<0.01;
X3:=ABS(MA(C,5)/MA(C,20)-1)<0.01;
X4:=O/REF(C,1)<1.01 AND C>O AND MA(C,5)>REF(MA(C,5),1);
X5:=REF(X1 AND X2 AND X3,1) AND MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20);
A:=X AND X4 AND X5;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
A1:=(MA(C,3)+MA(C,6)+MA(C,12)+MA(C,24))/4;
A2:=REF(A1,3);
A3:=A1+6*STD(A1,11);
A4:=REF(A3,1);
A5:=MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,20)>REF(MA(C,20),1);
A6:=REF(MA(C,5),1);
A7:=REF(C/REF(C,1)<1.01,1);
FF:=EMA(C,3);
MA15:=EMA(C,21);
AA:=CROSS(FF,MA15) AND J>REF(J,1) AND C/REF(C,1)>1.03;
AA1:=REF(J,1);
AA2:=CROSS(C,A1) AND A2 AND A4 AND A5 AND A7;
AA3:=C>O AND O/REF(C,1)<1.01 AND REF(C,2);
AA4:=COUNT(C>O,4)>=2 AND COUNT(C,1);
AA5:=AA AND AA1 AND AA2 AND AA3 AND AA4;
FILTER(AA5 OR A,5);

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
易尚展示 002751+2.83% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
順網科技 300113+2.82% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
鋼研高納 300034+2.82% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
華宇軟件 300271+2.81% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
久吾高科 300631+2.81% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
ST南風 000737+2.81% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
德宏股份 603701+2.81% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
富祥股份 300497+2.80% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
海大集團 002311+2.79% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
和順電氣 300141+2.75% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
福建时时记录