愛查股網 www.vuitrj.icu 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 大智慧公式
股票行情查詢:

大智慧突破時機分時指標公式

2019/5/10 21:30:10

GHYJKU:=BETWEEN((CLOSE)/(SUM(AMOUNT,BARSCOUNT((CLOSE)))/SUM(VOL*100,BARSCOUNT((CLOSE)))),1.05,0.95);
VBNH:=IF(GHYJKU=0,MA((CLOSE),BARSCOUNT((CLOSE))),(SUM(AMOUNT,BARSCOUNT((CLOSE)))/SUM(VOL*100,BARSCOUNT((CLOSE)))));
底線:1.003,COLOR888888,LINETHICK2;
高線:1.03,COLOR888888,LINETHICK2;
黃色起動線:EMA((CLOSE/VBNH),20)*1.01,COLORYELLOW,POINTDOT,linethick3;
PARTLINE(黃色起動線,黃色起動線洋紅色主力線:EMA((CLOSE/VBNH),60)*1.01,COLORMAGENTA,LINETHICK1;
綠色小股民線:EMA((CLOSE/VBNH),120)*1.01,COLORGREEN,LINETHICK1;
PARTLINE(綠色小股民線,洋紅色主力線>綠色小股民線,rgb(250,33,200));
PARTLINE(洋紅色主力線,洋紅色主力線<綠色小股民線,rgb(0,233,50));
FILLRGN(洋紅色主力線,綠色小股民線, 洋紅色主力線>綠色小股民線,RGB(160,30,130), 洋紅色主力線<綠色小股民線,RGB(0,180,0)),LAYER5;
FILLRGN(底線,高線,綠色小股民線>底線*1.01,RGB(123,40,0), 綠色小股民線<底線*1.01,RGB(0,40,80)),LAYER7;
DRAWICON(CROSS(EMA((CLOSE/VBNH),60),EMA((CLOSE/VBNH),120)),1.01,7);
DRAWICON(CROSS(EMA((CLOSE/VBNH),120),EMA((CLOSE/VBNH),60)),1.027,8);
DRAWICON(CROSS(EMA((CLOSE/VBNH),20),1.02),1.02+0.005,18);
STICKLINE(CROSS(EMA((CLOSE/VBNH),20),1.02),1.02,1.025,5,0), COLORMAGENTA;
{STICKLINE(EMA(C,10)>EMA(C,60) ,1.03,1.034,2.0,0),COLORRED;}
STICKLINE(EMA(C,10)FILLRGN(底線,底線*1.01,EMA(C,10)>EMA(C,60) AND 綠色小股民線<底線*1.01,RGB(99,90,0)),LAYER6;
DRAWTEXT(CROSS(EMA((CLOSE/VBNH),20),1.02),1.02,'拉升'),COLORWHITE;
DRAWTEXT(CROSS(EMA((CLOSE/VBNH),20),1.04),1.04,'可能漲停'),COLORWHITE;
{STICKLINE(EMA((CLOSE/VBNH),120)>1.003 ,1.03,1.039,2.0,0),COLORMAGENTA;}
關注:IF(CROSS(EMA((CLOSE/VBNH),60),1.0029),1,0),LINETHICK0;
買:IF(CROSS(EMA((CLOSE/VBNH),120),1.0029),1,0),LINETHICK0;
DRAWTEXT(關注,1.01,'關注量能'),COLOR0088ff;
DRAWTEXT(買,1.028,'買進'),COLORWHITE;
VERTLINE(買,3),COLORcccccc,LINETHICK2;
DRAWICON(CROSS(EMA((CLOSE/VBNH),120),1.0029),1.0326,9);
DRAWTEXT(CROSS(EMA((CLOSE/VBNH),120),1.0029),1.036,'觀察分時量'),COLORWHITE;
DRAWTEXT(CROSS(EMA((CLOSE/VBNH),120),1.004),1.011,'強勢'),COLORWHITE;
DRAWICON(CROSS(EMA((CLOSE/VBNH),120),1.004),1.003,9);
底線*1.01,COLOR885555,DOTLINE;

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
名雕股份 002830+2.69% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
粵泰股份 600393+2.68% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
中國軟件 600536+2.68% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
興業礦業 000426+2.67% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
中簡科技 300777+2.64% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
南威軟件 603636+2.63% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
正業科技 300410+2.62% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
海蘭信 300065+2.60% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
韻達股份 002120+2.60% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
韶能股份 000601+2.59% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
福建时时记录