愛查股網 www.vuitrj.icu 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 大智慧公式
股票行情查詢:

大智慧洗盤后上攻主圖及選股指標公式

2019/4/29 20:57:58

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,20);
MA4:MA(CLOSE,60);
上影線:=(H-MAX(C,O))/ABS(C-O)>=0.9 AND H>L;
下影線:=(MIN(C,O)-L)/ABS(C-O)>=1 AND H>L;
放量中大陽:=H=C AND H>L AND C/REF(C,1)>=1.05 AND V>REF(V,1)*1.8;
洗盤后上攻:=REF(上影線,2) AND REF(下影線,1) AND 放量中大陽;
DRAWTEXT(洗盤后上攻,L*0.96,'洗盤后上攻'),COLORRED;

{
選股公式:

上影線:=(H-MAX(C,O))/ABS(C-O)>=0.9 AND H>L;
下影線:=(MIN(C,O)-L)/ABS(C-O)>=1 AND H>L;
放量中大陽:=H=C AND H>L AND C/REF(C,1)>=1.05 AND V>REF(V,1)*1.8;
洗盤后上攻:REF(上影線,2) AND REF(下影線,1) AND 放量中大陽;
}

股票公式推薦
在線查股
個股查股導航:股票行情查詢 DDX在線查詢 超贏數據查詢 資金流向 千股千評 個股最新消息 大小非解禁 十大股東查詢 分紅配股查詢 業績預告查詢
三角防務 300775+3.29% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
章源鎢業 002378+3.29% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
金溢科技 002869+3.29% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
三只松鼠 300783+3.29% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
紫金礦業 601899+3.23% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
浙江龍盛 600352+3.23% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
科達利 002850+3.23% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
航天宏圖 688066+3.18% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
環旭電子 601231+3.18% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
*ST凡谷 002194+3.17% 千股千評 DDX指標 超贏 資金流向 大小非 股東 分紅
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
福建时时记录